Usted está aquí: Inicio > psi > Seguridad > Alerta de Seguridad > Wordpress: Plugin Wettable Powder Slimstat (WP-Slimstat) Vulnerable. 20150225

Wordpress: Plugin Wettable Powder Slimstat (WP-Slimstat) Vulnerable. 20150225

Alerta de seguridad de impacto crítico sobre aplicaciones. Actualización obligatoria.

Se detectó una vulnerabilidad en el plugin Slimstat que podría permitir a un atacante realizar un ataque de SQL injection contra  el sitio web vulnerable con el fin de apoderarse de información altamente sensible de la base de datos de la víctima, incluyendo contraseñas encriptadas y las claves de cifrado utilizadas para administrar remotamente los sitios web.

Versiones Afectadas:

Anteriores a la  3.9.6 

Solución:

Actualizar a la versión 3.9.6

Más Información:

http://thehackernews.com/2015/02/wordpress-slimstat-plugin.html

Acciones de Documento

@ 2000, Academia Nacional de Derecho y Ciencias Sociales de Cordoba

Todos los derechos reservados.

Sitio inscripto en la Direccion Nacional del Derecho de Autor Expediente 557560