Usted está aquí: Inicio > psi > Seguridad > Alerta de Seguridad > Oracle Java: múltiples vulnerabilidades - 20141015

Oracle Java: múltiples vulnerabilidades - 20141015

Alerta de seguridad de impacto altamente crítico sobre aplicaciones. Actualización obligatoria.

Se  reportaron múltiples vulnerabilidades en Oracle Java que pueden ser explotadas por un usuario malicioso para escalar privilegios y por un atacante para divulgar información, manipular datos y causar denegación de servicio en un sistema vulnerable.

Versiones afectadas:

Las vulnerabilidades fueron reportadas en

* JDK and JRE 5 Update 71 y anteriores
* JDK and JRE 6 Update 81 y anteriores
* JDK and JRE 7 Update 67 y anteriores
* JDK and JRE 8 Update 20 y anteriores

Solución:

Aplicar las actualizaciones

Más información:

Secunia

http://secunia.com/advisories/61609/

Acciones de Documento

@ 2000, Academia Nacional de Derecho y Ciencias Sociales de Cordoba

Todos los derechos reservados.

Sitio inscripto en la Direccion Nacional del Derecho de Autor Expediente 557560